Good evening, บุคคลทั่วไป

  • 5062
  • 11

0 สมาชิก และ 2 บุคคลทั่วไป กำลังดูหัวข้อนี้

  • กระทู้: 33
  • ระดับกำลังใจ = 1
  • เพศ: ชาย
  • คนรัก Mitsubishi L200
    • ดูรายละเอียด
รถผมไฟโชว์หน้าปัท จะแก้ยังงัยครับ
 ปรกติสตาร์ติดเครื่องมันก็ดับไปเลย  (เป็นตอนที่ผมผูกโบว์แล้วเปลืี่ยนฐานกรอง  ตอนนี้เปลืี่ยนฐานกรองเดิมๆก็ยังโชว์อยู่ครับ)
1.นำ้มันเครื่องก็เปลืี่ยนแล้ว กรองก้อเปลืี่ยนแล้วครับใช้ของแท้ครับ
2.นำ้มันเครื่องเช็คดูก้ปรกติดีครับ ไม่ขาด 
3.รถวิ่งรถจอดก็โชว์ครับ
ขอขอบคุณไว้ล่วงหน้าครับผม

แรงตามตังค์ ...


  • กระทู้: 78
  • ระดับกำลังใจ = 3
  • คนรัก Mitsubishi L200
    • ดูรายละเอียด
ดูที่สวิทซ์ น้ำมันเครื่องครับอาจเสีย


  • กระทู้: 28
  • ระดับกำลังใจ = 2
  • เพศ: ชาย
  • คนรัก Mitsubishi L200
    • ดูรายละเอียด
เคยเป็นกับรถเก๋ง ฝักบัวที่อยู่ในอ่างน้ำมันเครื่องตันครับ ทำให้น้ำมันเครื่องขึ้นไม่สะดวก สุดท้ายความร้อนขึ้น
แต่ตอนนั้นไฟมันไม่ได้ขึ้นค้างนะครับ มันกระพริบ
« แก้ไขครั้งสุดท้าย: 13 พฤษภาคม 2014, 09:34:52 โดย muubin »


  • กระทู้: 120
  • ระดับกำลังใจ = 9
  • คนรัก Mitsubishi L200
    • ดูรายละเอียด
ปัญหานี้ผมแนะนำให้ลองเช็คสวิทย์แรงดันน้ำมันเครื่องดูก่อนครับถ้าสวิทย์เสียจะมีอาการสองอย่างคือไฟรูปกาน้ำมันเครื่องจะติดแดงตลอด อย่างที่สองคือไม่ติดเลยเพราะสวิทย์เสีย อันดับต่อมาอันนี้สำคัญมากถ้าไม่รีบแก้ไขอาจได้ซ่อมชุดใหญ่แน่ คือฝักบัววิดน้ำมันเครื่องตันอันนี้ต้องให้ช่างลองถอดอ่างน้ำมันเครื่องออกดูถึงจะรู้สาเหตุครับ...


  • ตำแหน่ง: Global Moderator
  • กระทู้: 1,348
  • ระดับกำลังใจ = 24
  • เพศ: ชาย
    • ดูรายละเอียด
ปัญหานี้ผมแนะนำให้ลองเช็คสวิทย์แรงดันน้ำมันเครื่องดูก่อนครับถ้าสวิทย์เสียจะมีอาการสองอย่างคือไฟรูปกาน้ำมันเครื่องจะติดแดงตลอด อย่างที่สองคือไม่ติดเลยเพราะสวิทย์เสีย อันดับต่อมาอันนี้สำคัญมากถ้าไม่รีบแก้ไขอาจได้ซ่อมชุดใหญ่แน่ คือฝักบัววิดน้ำมันเครื่องตันอันนี้ต้องให้ช่างลองถอดอ่างน้ำมันเครื่องออกดูถึงจะรู้สาเหตุครับ...
..สวิทย์แรงดันน้ำมันเครื่องมันอยู่ตรงไหน..มีภาพให้ดูบ้างไหมครับ..ผมว่าของผมมันแปลกๆนะ
ไฟไม่โชว์..ไม่ติดเลย :^4thx^:
สั่งซื้อสติกเกอร์..ทักเฟส..ชัยนาท  เรืองคำ


  • กระทู้: 120
  • ระดับกำลังใจ = 9
  • คนรัก Mitsubishi L200
    • ดูรายละเอียด
ปัญหานี้ผมแนะนำให้ลองเช็คสวิทย์แรงดันน้ำมันเครื่องดูก่อนครับถ้าสวิทย์เสียจะมีอาการสองอย่างคือไฟรูปกาน้ำมันเครื่องจะติดแดงตลอด อย่างที่สองคือไม่ติดเลยเพราะสวิทย์เสีย อันดับต่อมาอันนี้สำคัญมากถ้าไม่รีบแก้ไขอาจได้ซ่อมชุดใหญ่แน่ คือฝักบัววิดน้ำมันเครื่องตันอันนี้ต้องให้ช่างลองถอดอ่างน้ำมันเครื่องออกดูถึงจะรู้สาเหตุครับ...
..สวิทย์แรงดันน้ำมันเครื่องมันอยู่ตรงไหน..มีภาพให้ดูบ้างไหมครับ..ผมว่าของผมมันแปลกๆนะ
ไฟไม่โชว์..ไม่ติดเลย :^4thx^:
สวิทย์แรงดันน้ำมันเครื่องจะอยู่ที่ใต้ฐานกรองน้ำมันเครื่องครับจะมีสายไฟออกมา1เส้นของท่าน บลูโต ไม่ติดเลยมีวิธีเช็คครับคือถอดสายไฟที่ต่อกับสวิทย์แรงดันน้ำมันเครื่องออกแล้วลองจั๊มกับกราวด์ดูครับถ้าไฟติดสวิทย์เสีย ถ้าไม่ติดอีกหลอดไฟหน้าปัดคงขาดแล้วครับ.......


  • กระทู้: 120
  • ระดับกำลังใจ = 9
  • คนรัก Mitsubishi L200
    • ดูรายละเอียด
เพิ่มรูปครับ
อธิบายด้วยภาพน่าจะเข้าใจง่ายขึ้นนะครับ... :^6thx^:


  • ตำแหน่ง: Global Moderator
  • กระทู้: 1,348
  • ระดับกำลังใจ = 24
  • เพศ: ชาย
    • ดูรายละเอียด
ขอถามอีกครับ..มันอยู่พิกัดไหน..1.2.3.4.ทั้งมุด..ทั้งงมยังหาไม่เจอเลยครับ
 :wanwan17:.. :wanwan12:
สั่งซื้อสติกเกอร์..ทักเฟส..ชัยนาท  เรืองคำ


  • กระทู้: 120
  • ระดับกำลังใจ = 9
  • คนรัก Mitsubishi L200
    • ดูรายละเอียด
ตำแหน่งหมายเลข 2 ท่านลองสังเกตุดูบริเวณกรองน้ำมันเครื่องครับ..


  • กระทู้: 78
  • ระดับกำลังใจ = 3
  • คนรัก Mitsubishi L200
    • ดูรายละเอียด
ต้องมุดลงใต้ท้องรถอย่างเดียวครับถึงจะเห็นชัด


  • กระทู้: 33
  • ระดับกำลังใจ = 1
  • เพศ: ชาย
  • คนรัก Mitsubishi L200
    • ดูรายละเอียด
รถผมไฟโชว์หน้าปัท จะแก้ยังงัยครับ
 ปรกติสตาร์ติดเครื่องมันก็ดับไปเลย  (เป็นตอนที่ผมผูกโบว์แล้วเปลืี่ยนฐานกรอง  ตอนนี้เปลืี่ยนฐานกรองเดิมๆก็ยังโชว์อยู่ครับ)
1.นำ้มันเครื่องก็เปลืี่ยนแล้ว กรองก้อเปลืี่ยนแล้วครับใช้ของแท้ครับ
2.นำ้มันเครื่องเช็คดูก้ปรกติดีครับ ไม่ขาด 
3.รถวิ่งรถจอดก็โชว์ครับ
ขอขอบคุณไว้ล่วงหน้าครับผม


ขอขอบคุณสมาชิกทุกๆท่านด้วยครับที่แบ่งปันความรู้
แล้วผมจะลองแก้ไขตามที่บอกกล่าว  (ตอนนี้รถผมอยู่ ตจว.ครับ  ได้ผลอย่างไร...ผมจะโพสบอกครับผม) :^7tax^: :^7tax^: :^7tax^: :^7tax^: :^7tax^: :^7tax^: :^7tax^: :^7tax^: :^7tax^:

****หาสาเหตุเจอแล้วครับ****
1.เจ้าสายไฟที่มาต่อเข้ากับสวิตช์น้ำมันเครื่องฐานกรองตรงหัวมันหล่วมๆจะขาดแล้วครับ  ผมเปลืี่ยนหัวเสียบใหม่ก็ปรกติดีเหมือนเดิมแล้วครับ

« แก้ไขครั้งสุดท้าย: 03 มิถุนายน 2014, 05:51:24 โดย pook224 »
แรงตามตังค์ ...


  • กระทู้: 473
  • ระดับกำลังใจ = 26
  • เพศ: ชาย
    • ดูรายละเอียด
แหล่มครับ
สำหรับ 4D56 TURBO ผมถนัดมาก......


Tags:
 

Sitemap 1 2 3 4 5 6 7 8 9 10 11 12 

Facebook Comments